PC

wattos R9のランゲージパック問題(日本語化)

 ←Pukiwiki advance 2.0.1 => 2.0.2への変更 →Spakylinux lxqtが壊れる
ja版を使うと、言語のところで、ランゲージパックでバージョン問題が発生してしまいます。
ここです。
Ubuntu14.04で日本語パックをインストールしようとすると以下の様なエラーが発生しました。
スポンサーサイト



記事一覧  3kaku_s_L.png 未分類
記事一覧  3kaku_s_L.png 日記
記事一覧  3kaku_s_L.png PC
記事一覧  3kaku_s_L.png マンガ、アニメ
記事一覧  3kaku_s_L.png 家電
記事一覧  3kaku_s_L.png ゲーム
記事一覧  3kaku_s_L.png memo
記事一覧  3kaku_s_L.png クルマ

~ Comment ~

管理者のみ表示。 | 非公開コメン卜投稿可能です。

~ Trackback ~

卜ラックバックURL


この記事にトラックバックする(FC2ブログユーザー)

【Pukiwiki advance 2.0.1 => 2.0.2への変更】へ  【Spakylinux lxqtが壊れる】へ